Commit bde145b2 authored by Viacheslav Ostroukh's avatar Viacheslav Ostroukh 🚲
Browse files

require Python 3.7

Merge request !370 was supposed to make Python 3.7 minimal required version,
but in some places 3.6 sneaked from attention. This commit fixes that.
parent f2d3e41b
Pipeline #70339 passed with stages
in 10 minutes and 1 second