Commit 537ad8ed authored by Marten Arthers's avatar Marten Arthers
Browse files

Add pygifsicle package

parent 356c081c
Pipeline #45473 failed with stages
in 3 minutes and 1 second
......@@ -61,6 +61,7 @@ dependencies:
- xlrd
- ruamel.yaml
- tqdm
- pygifsicle
# Ensure that these packages do not get removed by python upgrade
- conda
- mamba
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment