Commit 7c7958c5 authored by Anton Akhmerov's avatar Anton Akhmerov

specify a correct Python version

parent e5b599c3
......@@ -5,7 +5,7 @@ Zesje is an online grading system for written exams.
## Development
### Setting up a development environment
Make sure you have `yarn` (installable via your local package manager), and Python 3.5 installed.
Make sure you have `yarn` (installable via your local package manager), and Python 3.6 installed.
Install the necessary `yarn` dependencies:
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment