Commit f7c45bde authored by Hugo Kerstens's avatar Hugo Kerstens

Fix scipy and numpy versions for compatibility

parent 47963c6a
......@@ -20,8 +20,8 @@ dependencies:
- redis
# General utilities
- numpy
- scipy
- numpy==1.15.4
- scipy==1.3.0
# summary plot generation
- matplotlib
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment