• Viacheslav Ostroukh's avatar
    require Python 3.7 · bde145b2
    Viacheslav Ostroukh authored
    Merge request !370 was supposed to make Python 3.7 minimal required version,
    but in some places 3.6 sneaked from attention. This commit fixes that.
    bde145b2
setup.py 20.8 KB